Вопрос - Ответ

Перед началом работы - обязательно ознакомьтесь с часто задаваемыми вопросами по поводу продуктов и услуг компании.

Общие вопросы:

Для того что-бы стать пользователем услуг компании Аудатэкс, необходимо заполнить регистрационную форму и дождаться ответа ответственного специалиста.

Примеры типовых договоров с компанией Audatex:

  • Загрузить пример - "Лицензионного соглашения и договор о предоставлении права пользования программным продуктом AudaNet"
  • Загрузить пример - "Договора о предоставлении услуг по доступу к онлайн интерфейсу в качестве продавца на платформе AUTOonline"

Документы для оплаты Вы можете найти в клиентской зоне в разделе "Документы" используя свой логин и пароль.

AudaNet

Чтобы выставить правильный язык выберите в Internet Explorer выберите в меню "Сервис" -> "Свойства обозревателя" -> закладка "Общие" -> кнопка "Языки".


Если в списке нет языка "Украинский", его необходимо добавить (нажмите кнопку "Добавить").

Если он есть, но не вверху списка, его необходимо поднять и дать наивысший приоритет (Используя кнопки "Вверх" и "Вниз").

Срок дел, которые хранятся в списке равен одному году. Дела старше одного года исчезают безвозвратно.
Ниже приведен пример поиска "пропавшего" дела на примере списка Открытых дел (данный способ поиска работает также для Входящих, Исходящих, Закрытых и Архивных списков дел). Перейдите в список открытых дел, нажав на кнопку «Открытые». При этом на кнопке отобразится общее количество дел в разделе открытых. В нашем примере это 156. Далее для поиска дела нажмите на иконку поиска в виде «линзы». Сбоку, справа появится панель поиска.

В панели поиска сначала нажмите кнопку очистки, чтобы убрать предыдущий запрос, если он был.

Вбейте в нужное поле элемент поиска полностью или его часть. В случае, если вбивается часть элемента поиска (например часть ВИН-кода или часть Фамилии), то нужно ограничить этот элемент символом звездочка * вначале и в конце. Например, так:

  • *TEST* : часть номера дела ( TEST4, 4TEST, 4TEST4)
  • *L01234* : часть ВИН-кода (000000L0123400000, 00000000000L01234, L0123400000000000)
  • *ванов* : часть фамилии (Иванов, Вановский, Колыванов)

Обращайте внимание, что вы вбиваете элемент поиска в правильную ячейку. То есть что ВИН код вбит в ячейку ВИН кода, а не в ячейку номера дела. Или что фамилия вбита в ячейку фамилия, а не в ячейку имени. Ниже показан пример поиска и результат.

Если нужного поля нет в списке, то посмотрите в настройках отображения столбцов, возможно нужный столбик выключен.

Дела в списке можно сортировать по столбику.

Одно нажатие сортирует список по возрастанию, повторное нажатие сортирует в обратную сторону. Определите столбец, который требуется упорядочить и нажмите на его заголовок одни раз или два раза. Например, для сортировки по дате создания нажимаем на соответствующий столбик.

Если нужного столбика нет в списке, то посмотрите в настройках, возможно он выключен.

В случае необходимости можно самому отключить ненужные столбики
Для этого нажмите на иконку настройки отображения в виде "шестеренки" в верхем левом углу.
Оставте галочки напротив названия тех столбиков, которые нужно отобразить в списке дел.
Далее нажимаем "Ок".

Обратите внимание, что каждый список имеет свою настройку и может иметь разные столбики. Например, можно отображать разные столбцы в списках "Входящие" и "Открытые".

Стоимость работ, окраски, цены запчастей могут быть отключены в настройках калькуляции. Эта настройка никак не влияет на режим предварительного просмотра калькуляции в ходе описания повреждений (в OnePad).

Например, чтобы включить отображение стоимости работ в калькуляции – нужно в соответствующем выпадающем меню выбрать опцию «Включить». То же самое касается и стоимости окраски или запчастей.

Обращаем внимание, что если в деле не установлена стоимость нормо-часа (НЧ), то калькуляция будет без стоимости работ независимо от настроек на этой странице.

Если вы забыли установить НЧ и установили их непосредственно перед расчетом – перепроверьте состояние выпадающего меню, чтобы оно было в состоянии «Включить». После этого можно рассчитать калькуляцию уже с наличием работ.

Чтобы отправить дело, перейдите внутри дела на вкладку «Резюме» и нажмите на иконку отправки вверху справа.

После нажатия на иконку отправки дела, появится панель, где нужно указать получателя и выбрать что именно подлежит отправке. Перед поиском рекомендуется указать, кого требуется искать Организацию или Персону. Поставьте радиоточку в нужное место. В примере показан поиск Персоны. Для поиска получателя в адресной книге нажмите кнопку поиска и вбейте логин или имя получателя. Или часть логина/имени, завершив строку символом звездочка *. Нажмите Поиск и вы получите список пользователей, которые совпали с вашим запросом. В примере показан поиск по части логина: "exp*". Результатом поиска является список всех пользователей, логин которых начинается на буквы "exp" (ExpertSumy, exppertalex, expert01).

Найдите в списке нужного человека и нажмите мышкой на соответствующую строку.

Логин автоматически впишется в строку для отправки. Укажите какие калькуляции или вложения следует отправить вместе с делом и нажмите кнопку отправки.

Также дело можно отправить прямо из списка всех дел. Для этого перейдите в список Открытых дел и нажмите на иконку отправки дела в списке.

Если в строке нет этих иконок, то нужно включить их отображение в настройках. Для этого активируйте в настройках столбец «Действия». Как активировать столбцы читайте в инструкции пункт "Как скрыть / показать столбики в списке дел?"

Если вы видите это сообщение

то это может означать, что внутри дела где-то есть недопустимый символ (в фамилии, в улице или названии компании). Нужно найти этот символ и удалить, или заменить на допустимый.

На текущий момент известны такие недопустимые (проблемные) символы:

  • " - кавычки, которые были скопированы с ворда или экселя (кавычки можно применять при условии, что они были набраны напрямую в авроре с клавиатуры)
  • ’ - апостроф, который был скопирован с ворда или экселя (апостроф можно применять при условии, что он был набран напрямую в авроре с клавиатуры на английской раскладке на букве "Э")
  • < - одинарная левая угловая скобка
  • > - одинарная правая угловая скобка
  • « - двойная левая угловая скобка (может быть скопирована с ворда или екселя)
  • » - двойная правая угловая скобка (может быть скопирована с ворда или екселя)
  • — - широкое тире

Если после удаления недопустимых символов ошибка все еще повторяется, то обратитесь в техническую поддержку по тел. (044)586-52-75.

Если вы видите это сообщение

то это значит, что внутри дела где-то есть недопустимый символ (в фамилии, в улице или названии компании). Нужно найти этот символ и удалить, или заменить на допустимый.

На текущий момент известны такие недопустимые (проблемные) символы:

  • " - кавычки, которые были скопированы с ворда или экселя (кавычки можно применять при условии, что они были набраны напрямую в авроре с клавиатуры)
  • ’ - апостроф, который был скопирован с ворда или экселя (апостроф можно применять при условии, что он был набран напрямую в авроре с клавиатуры на английской раскладке на букве "Э")
  • < - одинарная левая угловая скобка
  • > - одинарная правая угловая скобка
  • « - двойная левая угловая скобка (может быть скопирована с ворда или екселя)
  • » - двойная правая угловая скобка (может быть скопирована с ворда или екселя)
  • — - широкое тире
  • загрузите нужную версию Java с сайта www.java.com.
  • сохраните себе установочный файл Java, но не запускайте!!!
  • после завершения загрузки, закройте все окна браузера, которым вы ходили в интернет
  • зайдите в "Пуск" - "Панель Управления" - "Установка и удаление программ"
  • дождитесь, пока отобразится список установленных программ, и найдите там "Java"
  • удалите текущую версию Java, если она есть. В системе должна быть только одна Java !
  • после удаления Java, откройте папку, куда была загружена версия Java с сайта
  • запустите файл на исполнение (при установке/удалении Java все окна браузера должны быть закрыты)
  • для всех операционных систем, кроме WindowsXP, рекомендуется использовать последнюю версию Java
  • в некоторых случаях на WindowsXP также может работать последняя версия Java
  • также в некоторых случаях последняя версия Java может не работать и в других версиях Windows
  • если последняя Java все же не работает - установите более старую версию Java
  • более старые версии Java можно загрузить непосредственно с архива, с сайта Java
  • также можно загрузить одну из старых версий Java по этой ссылке: Java 7 - JavaSetup7u67.exe | Java 6 - jre-6u22-windows-i586.exe
  • НЕ ОБНОВЛЯЙТЕ версию Java на более новую (другую), если у вас работает текущая!
  • если после установки различных версий Java ничего не работает - попробуйте очистить кеш Java (смотрите вопрос 33) и полностью удалить Java с компьютера
  • также можно попробовать воспользоваться другим браузером/проверить настройки текущего браузера/переустановить браузер

Для проверки версии Java выполните следующее:

  • Нажать - "Пуск" - "Настройка" - "Панель Управления" - "Java
  • Появится окошко настроек Java. Нажать кнопку "About"

Появится окошко "О программе". Посмотреть версию Java.

Для решения этого вопроса выполните следующие дествия:

Первый вариант

Для решения проблемы попробуйте следующее:
1) Убедитесь, что с Интернетом у Вас все в порядке. Попробуйте посетить другие сайты. Попробуйте зайти другим браузером.
2) Заходить в систему нужно через сайт www.audatex.ua, а не по сохраненной (длинной/старой) ссылке у себя в закладках.
3) Проверить, что в папке C:\Windows\System32\drivers\etc\hosts не прописаны старые IP адреса для серверов audatex (если прописаны удалить).
4) Закрыть все сессии(окна) браузера и зайти еще раз или начать новую сессию. Например для Google Chrome это режим инкогнито, для Mozilla Firefox это новое приватное окно, для Internet Explorer это новый сеанс.
5) Проверить, что на компьютере установлена сегодняшняя дата.
6) Проверить, что нет блокировки антивирусом (должен быть доступ к правильным IP-адресам. Подробнее тут: Вопрос 14)

Win XP + Internet Explorer 8 + SP2 на текущий момент не работает - нужно либо установить SP3, либо пользоваться другим браузером.


Второй вариант

Попробуйте зайти в систему, используя другой источник Интернета (другого провайдера) / с другого компьютера.

Как показала практика, у некоторых провайдеров иногда может происходить сбой маршрутизации при попытке войти в систему AudaNet.
Если с использованием другого источника Интернета все работает нормально - обращайтесь к вашему основному провайдеру с просьбой решить проблему.
Если у Вас нет возможности самостоятельно провести тестовый вход в систему, взяв другой Интернет-источник, то для проверки работоспособности AudaNet попросите кого-либо (у кого точно другой Интернет-провайдер) зайти по адресу https://www.audatex.net/axnlogin/servlet/LoginServlet. В пустом окне должно появиться слово ready. Это означает, что система AudaNet работает, но происходит проблема с подключением именно с Вашего компьютера и именно с вашим Интернет-провайдером.

Рекомендация по устранению ошибки такая: или самостоятельно добивайтесь исправления ошибки подключения, обращаясь напрямую к Вашему поставщику Интернета, пояснив, что с использованием другого провайдера все работает, или переходите на другого провайдера.

Мы не несем ответственности за сбои подключения, связанные с вашим поставщиком Интернета (провайдером) и данную ошибку исправить не можем.

Как правило, это свидетельствует об отсутствии JAVA machine на вашем компьютере.

Проверьте наличие установленной на вашей рабочей станции JAVA machine.

Для получения цен на предыдущий период, непосредственно перед подсчетом, на вкладке «Калькуляция» выберите в выпадающем меню соответствующую доступную базу данных. При этом, существует возможность выбора языка калькуляции, если выбранная база данных поддерживает этот язык. Настройка даты расчета и языка калькуляции выполняется на вкладке «Калькуляция» в выпадающем меню «База данных» и меню «Языки».

Если в настройках подсчета установить только предыдущую дату, но не выбрать базу данных, то калькуляция будет выполнена с текущими ценами.

Обращаем внимание на такие моменты:

  • для вывода окончательной калькуляции на русском языке, в меню переключения языка нужно выбрать пункт «Русский/Украинский» и «Базу данных» с меткой RUS.
  • если база данных с меткой RUS не будет выбрана и будет выбран пункт «Русский/Украинский», то калькуляция будет выведена на украинском языке.
  • если не будет выбрана никакая из баз данных (пустая строка) и выбран язык «Русский/Украинский», то калькуляция будет сформирована с текущими ценами и на украинском языке.
  • если будет выбран язык «Немецкий», то калькуляция будет на немецком языке не зависимо от выбранной базы (пустая строка/RUS/UKR)
  • выбранная база данных за предыдущий период может иметь погрешность во времени, в зависимости от подсчитываемой марки автомобиля, в этом случае выберите другой соседствующий период.

В режиме предварительного просмотра калькуляции работает база данных, которая выбрана на странице настроек. 

Получить в окончательной калькуляции стоимость восстановительного ремонта на предыдущую дату можно ТОЛЬКО нажав на кнопку «Рассчитать» на вкладке «Калькуляция»! 

В режиме предварительного просмотра калькуляции и в режиме просмотра стоимости одной детали, при описании повреждений, выбранная база будет работать только, если нажать на знак дискеты, сохранив выбранную базу на странице настроек калькуляции. А потом обязательно сделать хотя бы один расчет с выбранной базой. Если настройки не сохранить и не выполнить хотя бы один расчет - будет работать база, которая была до того, как вы вошли на страницу настроек калькуляции.

Чтобы в итоговой калькуляции, вверху справа, стояла дата, которая требуется - ее нужно установить вручную в соответствующем поле.
Если просто выбрать базу данных, но не указать никакую дату, то дата в калькуляции будет текущая, а цены от выбранной базы.

Если только указать предыдущую дату, но не выбрать базу данных, то в калькуляции будет указанная дата, но цены будут от текущей базы данных, а не от той даты, которую вы выбрали.

При добавлении даты вручную она будет отображаться в калькуляции с символом звездочки *.

Внутри, в тексте калькуляции может отобразиться дата базы данных, которая была применена.
Дата базы данных, которая при этом отображена может не совпадать в точности с датой базы, которая была выбрана вручную в меню баз данных.
Это связано с тем, что обновления выкладываются не ежедневно, а по мере их появления.

В контрольном листе будет видна как текущая дата, так и дата установленная пользователем вручную.

Если у Вас Internet Explorer 10, то необходимо:

  • зайти в Аврору
  • установить режим совместимости. Для этого нажмите на значок странички в адресной строке браузера (он станет синего цвета)

Если у Вас Internet Explorer версии 7, 8 или 9, то выполните следующие действия:

  • закройте все открытые окна браузера Internet Explorer
  • откройте панель управления "Пуск" - "Панель управления" и откройте пункт "Java"

Далее есть несколько вариантов.

Вариант 1 (рекомендуемый):

  • в открывшемся окне нажмите на кнопку "Settings"

  • в открывшемся окне (рис. ниже):
  • нажать "Delete Files…"
  • в появившемся окне нажать "OK"

  • далее во всех окнах нажмите на кнопку "OK", закрывая таким образом все открытые окна.

Вариант 2 (если не помог вариант 1) а также исправление ошибки Error: Click for details

Скорее всего, у Вас установлена несовместимая с Авророй версия Java. Как это исправить - читайте по ссылкам ниже.

Вариант 3:

  • перейдите на вкладку "Java" и нажмите кнопку "View"

  • в открывшемся окне в поле "Runtime Parameters" введите "-Xmx300m" (без кавычек)

  • далее во всех окнах нажмите на кнопку "OK", закрывая таким образом все открытые окна.
    Пробуем войти в "Ввод ущерба" (открыть окно OnePad)

Свяжитесь с Вашим системным администратором для открытия портов 80 для HTTP и 443 для HTTPS.
Также нужно открыть доступ для диапазона наших IP адресов 93.189.233.0/24.
Если открыть доступ для диапазона адресов невозможно, для работы нашей системы требуется доступ к таким IP:

URL IP
www-a.audatex.net, login-a.audatex.net 93.189.233.128
www-ct.audatex.net, login-ct.audatex.net 93.189.233.129
login.audatex.net, www.audatex.net 93.189.233.92

Для того, чтобы распечатать калькуляцию или любую другую форму выходного документа сначала нужно обязательно выполнить описание повреждений и нажать кнопку расчета. Если калькуляция не подсчитана, то вывести на печать ее нельзя. При этом не нужно путать подсчет и предварительный просмотр калькуляции. Это разные вещи.

Для вывода на печать сначала нужно сформировать документ в PDF формате. Для быстрого формирования PDF документа, в котором будет только калькуляция, на вкладке «Калькуляция» нажмите на иконку напротив нужной подсчитанной калькуляции. После этого сразу откроется новое окно с калькуляцией.

Для формирования других документов (Полный отчет, Частичный отчет, Акт осмотра и др.), перейдите на вкладку «Резюме дела» и нажмите на иконку формирования PDF документа вверху справа.

Откроется новое окно. В выпадающем меню выберите, какой выходной документ вы хотите сформировать. Это может быть Только калькуляция, или Отчет эксперта, или другой доступный вид документа.

Нажмите кнопку «Создать отчет в PDF». Созданный документ можно сохранить себе на компьютере или распечатать.

Так выглядит сформированный PDF для калькуляции.

Так может выглядеть сформированный PDF для акта осмотра.

Да. Но с некоторыми нюансами. Пример учета приведен ниже.

За один сеанс ввода повреждений* (работа в OnePad) можно выполнить бесконечное количество предварительных просмотров, и это будет приравниваться к одному нажатию на кнопку подсчета.

*Сеанс ввода повреждений - период времени, который начинается после запуска окна ввода повреждений и заканчивается с выходом из этого режима.

Схема учета подсчетов в режиме предварительного просмотра Как и прежде в рамках одной уникальной калькуляции пользователь может выполнить 10 пересчетов в течение 30 календарных дней. При этом 30 календарных дней считаются с момента первого предварительного просмотра или первого нажатия на подсчет при тарифе за калькуляцию или с момента создания дела при тарифе комплексный.

Рассмотрим на примере. Пользователь создал дело, определил транспортное средство, ввел стоимости нормочасов. После открытия окна ввода повреждений (OnePad) были выбраны подтип, варианты оснащения, детали автомобиля и способы воздействия на них (ремонт, покраска, замена и т.д.).

В распоряжении пользователя все еще 10 пересчетов. Пользователь открыл закладку "Предварительный просмотр" и просмотрел результат калькуляции. (осталось 9 пересчетов: 10 минус один предварительный просмотр в данном сеансе ввода повреждений).

Не выходя из окна выбора повреждений, пользователь изменил способ ремонта, добавил несколько позиций и еще раз открыл закладку "Предварительный просмотр", после чего еще несколько раз добавлял и корректировал характер повреждения (по-прежнему в распоряжении 9 пересчетов).

Не выходя из окна ввода повреждений, пользователь изменил стоимость нормочаса и открыл закладку "Предварительный просмотр" (по-прежнему в распоряжении 9 пересчетов).

Пользователь закрыл окно выбора повреждений и нажал кнопку "Подсчет". (Осталось 8 пересчетов). Пользователь просмотрел результат подсчета, но все-таки что-то не устраивает. Пользователь еще раз зашел в окно ввода повреждений (начался новый сеанс). Затем, пользователь внес изменения в характер повреждений и нажал на закладку "Предварительный просмотр".

Осталось 7 пересчетов: 10 (было) - 1 (предпросмотры за первый сеанс) -1 (нажатие на подсчет) -1 (предпросмотры за второй сеанс) = 7 (осталось). И так далее.

Предварительный просмотр стоимости одной детали или ее каталожного номера не тарифицируется.

- Internet Explorer (версия 10 и 11)
- Google Chrome (старые версии до 44-й включительно)
- Firefox (последняя версия на текущий момент)

Более подробно смотите в руководстве, в статье Требования к устройствам для поддержки (http://audatex.ua/support/docs/audanet/97-support-requirements)

После нажатия кнопки "Ok" OnePad закрывается или ничего не происходит.

Для решение проблемы сделайте следующее:

1) Убедитесь, что у Вас стоит необходимая версия Java.

  • как установить нужную версию Java читайте в вопросе 8

2) Проверьте, возникает ли эта ошибка при работе в другом деле. Если нет - то Java тут ни при чем.

  • в этом случае нужно провести анализ самого дела на предмет недопустимых символов, целостности данных дела, целостности базы
  • обратитесь в Audatex

После нажатия кнопки "Ok", все продолжает работать, однако через некоторое время ошибки появляются снова, что вызывает некоторые неудобства при работе.

Для решение проблемы сделайте следующее:

  1. В окне OnePad откройте окно с настройками (см. рис. ниже, п.1)
  2. Перейдите на вкладку "Настройки пользователя"
  3. Поставьте галочку "Разрешить Автосохранение..." (см. рис. ниже, п.2),и выставте интервал (см. рис. ниже, п.3) хотя бы 5 минут

После нажатия кнопки "Да", все продолжает работать, однако через некоторое время ошибки появляются снова, что вызывает некоторые неудобства при работе.

Это может быть связано с плохим качеством  сети интернет или отсутствием подключения к серверу. А также блокировкой антивирусом.

Для решение проблемы сделайте следующее:

  1. В окне OnePad откройте окно с настройками (см. рис. ниже, п.1)
  2. Перейдите на вкладку "Настройки пользователя"
  3. Поставьте галочку "Разрешить Автосохранение..." (см. рис. ниже, п.2), и выставьте интервал (см. рис. ниже, п.3) хотя бы 5 минут

Данная ошибка появляется в случае перебоя связи с сервером AudaNet и означает, что модуль OnePad не смог отправить на сервер AudaNet введенные Вами повреждения. Что бы Вам не пришлось повторно указывать повреждения при следующем входе в OnePad, Вам предлагается сохранить их в файл на Вашем компьютере. Для этого нажмите кнопку "Да", тем самым соглашаясь на сохранение файла.

После успешной записи в файл система сообщит Вам об этом (запоминать место, куда сохраняются данные не обязательно).

После сохранения, ваши данные (введенные повреждения) можно будет загрузить обратно, проделав шаги, описанные ниже.

ВНИМАНИЕ! Загрузка сохраненніх данных возможна только на том компьютере, где произошла данная ошибка!

Чтобы восстановить введенные ранее повреждения из файла, необходимо выполнить следующие шаги:

  • закройте все окна браузера (Internet Explorer)
  • войдите в Аврору
  • сделайте клик мышкой на любой надписи в зоне, отмеченной зеленым цветом на рисунке

  • нажмите на кнопку "Загрузка информации из локальных данных..."

  • подтвердите Ваше намерение загрузить данные о повреждениях из файла

ВНИМАНИЕ! Все введенные повреждения после чтения файла заменяются на загруженные!
Не пользуйтесь этой функцией, если Вы не уверенны, какие повреждения записаны в файл!

После успешного восстановления списка повреждений из файла система сообщит Вам об этом.

Чтобы появились кнопки окрашивания, необходимо сделать следующее (на примере бампера Toyota LC Prado):

  • Выбираем необходимую деталь

  • Нажмите правой кнопкой мышки на выбранной детали (в примере - бампер).
  • Выберите пункт окрашен (в примере - БАМПЕР П окрашен).
  • Выберите пункт Пластик (нов. деталь) покраска (в примере - LE3 - K1G - Пластик (нов. деталь) покраска).

  • В появившемся окне подтвердите вариант оснащения, нажав кнопку Ок

  • Появились кнопки окрашивания

В случае, если первичная оценка содержала только элементы стекла, при повторном вводе повреждений по умолчанию устанавливается "Оценка стекла". Для отображения всех графических зон при повторном запуске OnePad необходимо выбирать в меню быстрой идентификации "Ремонтная оценка".

Ошибка связана с тем, что для данной модели база данных по файлу графики более новой версии, чем база данных с ценами. Иными словами обновление графики вышло раньше, чем остальные данные для этого подтитпа. Выберите другой подтип, с меньшей цифрой.

Зайдите в варианты оснащения в режиме ввода ущерба (знак шестеренки и выберите другой подтип)

По возможности пришлите нам снимок экрана с ошибкой, где видно код модели по Audatex. В примере с ошибкой код модели равен GL 22 05

Данная ошибка может быть вызвана сбоем в базе данных.

Если графика не отображается нормально, а элементы сдвинуты как на примере, выполните следующее:

  • Сообщите нам о модели, для которой возникла эта проблема (пришлите снимок экрана)
  • Пожалуйста, воспользуйтесь с левой стороны + его раскрытия и выбора з/ч со списка - должно помочь с доступными работами.

Для устранения ошибки обратитесь к нам в офис, в отдел техподдержки по телефону +38 044 586 5275

напишите письмо на электронный ящик в свободной форме с указанием вашего логина, наименования организации и контактными данными (телефон/email). Пароль будет выслан вам по почте на адрес, указанный вами ранее в анкете.

Первый вариант:

"Сбой аутентификации" означает, что вы ввели логин или пароль неверно, можете попробовать еще раз ввести данные. Если вы ввели логин или пароль неправильно более 5 раз, то появляется сообщение "Формуляр заблокирован".

В этом случае обратитесь в техническую поддержку Audatex по телефону: +38 044 586 5275

Второй вариант:

Задолженность или отсутсвие подписанных документов.

По финансовым вопросам для разблокировки обращайтесь по телефону: +380 44 586 5273

Есть несколько способов действий для смены учетных данных.

1) Для смены только своего пароля перейдите по этой ссылке:
https://www.cee.audatex.net/membermanager 
Зайдите со своим текущим действующим логином и паролем.
Далее надо нажать «Изменить мой пароль», ввести текущий пароль, дважды ввести новый пароль и нажать кнопку «Сохранить», см. картинку:

2) Для смены своих любых других данных (логина, пароля, емейла, контактного лица и т.п.) отправить отдельный запрос к нам.

При отправке запроса обязательно указывайте свой логин для которого делаются изменения.

Заявку можно отправить следующими способами:

 

Способ1: по емейлу (рекомендуется при утере логина или пароля)

 

Напишите запрос в свободной форме с просьбой изменить данные. Укажите в понятном виде что заменить и на что. Например сделайте табличку со столбиками «старые данные» и «новые данные».

Такой запрос должен обязательно быть отправлен от вас с емейла, который зарегистрирован на вашу учетную запись, которую вы хотите изменить.

 

Если вы не имеете доступа к тому емейлу, который указан в профиле вашей учетной записи, то запрос также можно отправить и с любого другого емейла.

В этом случае его нужно оформить в виде официального заявления на имя директора Audatex на фирменном вашем бланке +печать +подпись. Отсканировать и прислать по емейлу.

 

Способ2: оставить заявку в клиентской зоне (рекомендуется если логин и пароль работают).

 

Как оставить заявку в клиентской зоне:

- войдите в клиентскую зону со своим текущим логином и паролем

- зайдите в заявки и создайте новую заявку, нажав на плюс

- заполните необходимые поля и опишите что вы хотите изменить

 

Одной из возможных причин возникновения такой проблемы является обновление браузера Google Chrome до версии 42 или выше. Проверьте вашу версию браузера Google Chrome.
Компания Google приняла решение отказаться от поддержки NPAPI (Netscape Plugin Application Programming Interface). Поэтому никакая версия Java в этих версиях браузера Google Chrome работать не будет, если не сделать соответствующую настройку браузера Google Chrome.
Чтобы сделать настройку выполните следующее:
1) Скопируйте эту команду: chrome://flags/#enable-npapi и вставьте ее в адресную строку браузера Google Chrome. Нажмите ввод.
2) Откроется окно параметров Google Chrome, где желтым уже буде подсвечена нужная секция. Ниже подсвеченного участка нажмите на ссылку "Включить".
3) После включения внизу страницы появится предупреждение, что изменения вступят в силу после перезапуска браузера Google Chrome. Перезапустите его, нажав на соответствующую кнопку. Если кнопка перезапуска не видна – разверните браузер на весь экран.
Ниже приведены рисунки, соответствующие инструкции.

Как выполнить команду chrome://flags/#enable-npapi

Перезапуск браузера.

Как проверить версию браузера Google Chrome:

При запуске Java в браузере могут появиться диалоговые окна, требующие подтверждения от пользователя.
Эти окна могут появиться при переходе на вкладку Вложения или при запуске Описания Повреждений.
Если запретить доступ к Java, то при попытке добавить файлы или открыть Описание Повреждений ничего не будет происходить.
Ниже показаны снимки экрана куда следует обратить внимание и куда нажимать для того, чтобы дать разрешение.

Разрешить Java для браузера Google Chrome

Разрешить Java, если панель разрешений не видна и скрылась (для браузера Google Chrome).

Дать доступ Java к выгрузке файлов (для любого браузера).

Разрешить запуск Java приложения (для любого браузера)

Разрешить Java для браузера Firefox.

Разрешить плагины Java для браузера Firefox.

Зайдите в Панель Управления компьютера и запустите Java.
Нажмите кнопку Settings... и в открывшемся окне скопируйте путь, по которому расположены файлы Java.
Перейдите по этому пути (откройте папку на компьютере).
Поднимитесь вверх на несколько папок, чтобы быть в папке Sun и удалите содержимое папки Sun вручную.
Если удаление не получилось – проверьте, что Java не запущена (перезагрузите компьютер).
Или убедитесь, что у вас есть права доступа на удаление этих файлов.

После удаления файлов запустите браузер и проверьте работоспособность. Запуск Java может быть долгим!
Внимание! После такой очистки понадобится заново давать разрешения браузеру на запуск Java.
Как это сделать смотрите тут: Вопрос 32.

Ниже показана последовательность действий по очистке кэша Java в картинках.
Откройте Панель управления и запустите Java. Нажмите кнопку Settings…

Скопируйте путь.

 Перейдите по скопированному пути, открыв папку на компьютере.

Перейдите в папку Sun.

Удалите содержимое папки Sun.

Чтобы отключить автоматическое обновление браузера Google Chrome, выполните следующее:
Зайдите на диск С в папку, где установлен Google Chrome и откройте там папку Update.
В нашем примере для 64-битной версии Windows 7 и 32-битной версии Google Chrome путь такой: C:\Program Files (x86)\Google\Update
Удалите или переименуйте файл GoogleUpdate.exe. Для данной операции могут понадобиться права администратора.

Чтобы включить обратно автоматическое обновление Google Chrome – переименуйте файл обратно, дав ему имя GoogleUpdate.exe.
Если вы удаляли файл, то зайдите в папку с цифрами, которая находится рядом с папкой Update и скопируйте файл оттуда.
В нашем примере это папка по такому пути: c:\Program Files (x86)\Google\Update\1.3.28.1

Загрузите специальное расширение для Google Chrome и установите его. Расширение называется IE Tab. Загрузить можно по ссылке - https://chrome.google.com/webstore/detail/ie-tab/hehijbfgiekmjfkfjpbkbammjbdenadd 

Зайдите в систему как обычно через сайт www.audatex.ua, используя Google Chrome и перейдите к списку дел.
Когда на экране загрузится список дел нажмите на кнопку IE Tab в адресной строке браузера.

Вас переадресует на страницу, где нужно будет повторно набрать свой логин и пароль.

Введите их и работайте как обычно.

Чтобы вернуться к предыдущей версии Google Chrome можно сделать следующее.
Зайдите в папку, где установлен Google Chrome и найдите файл chrome.exe
Он расположен по такому пути: C:\Program Files (x86)\Google\Chrome\Application (пример для Win7, 64 бит)
В той же папке будет файл предыдущей версии с именем old_chrome.exe
Выполните следующие действия:

  1. Закройте Google Chrome и перейдите в папку, где он установлен.
  2. Скопируйте файл old_chrome.exe и вставьте его в ту же папку (продублируйте файл старой версии).
  3. Удалите файл новой версии с именем chrome.exe
  4. Переименуйте файл old_chrome.exe в файл chrome.exe
  5. Храните копию файла old_chrome.exe на случай, если Google Chrome обновится снова.

Эта методика позволит перейти на предыдущую версию Google Chrome с шагом на одну версию назад. Если вы не нашли файл old_chrome.exe, то это может означать, что у вас еще не было обновлений Google Chrome после его установки и вы сразу установили последнюю версию.

Поэтому если ваш браузер только недавно обновился с версии 44 на версию 45 это поможет вернуться к версии 44.
Если же версия 45 (например 45.0) обновилась до следующего релиза версии 45 (например 45.1), то выполнив эти шаги вы просто установите себе предыдущую версию релиза 45 (то есть 45.0)
И это не поможет вернуться к версии 44.

Также, если у вас есть доступ к какому-либо компьютеру, где установлена версия 44 вы можете попробовать взять файл chrome.exe оттуда.

Пожалуйста учитывайте следующую информацию при использовании следующих моделей китайских производителей.

№ форм. новый Примечание Марка Модель
GW09 * GREAT WALL M4 (M4) 5 дв АПП 1.5l '12-'16 /CHN/
HVH6 * GREAT WALL-HAVAL H6 / Hover H6 (CHB021) 5 дв АПП 1.5-2.4l '11-'16 /CHN/
RW03 * MG Motors-ROEWE (SAIC) 350 (S161/AP11) 4х дв седан 1.5l 01/10-'16 /CHN/
RW05 * MG Motors-ROEWE (SAIC) 550 (W261/IP21) 4х дв седан 1.8l 05/09-'16 /CHN/
GL05   GEELY Emgrand 7/EC7/EC7-RV (FE-1/FE-2) 4х дв SD/5дв HB 07/09-

При поиске нужных моделей обратите внимание на разницу в названии правильного производителя при выборе в списке производителей (только тогда появится возможность выбрать нужную модель). Для упрощения вашего поиска все производители максимально адаптированы к украинским названиям импортеров, хотя в распечатке счета на ремонт будет указана ТМ, которая используется непосредственно в Китае (например: вместо GREAT WALL будет отображаться всегда HAVAL для модели HVH6 "H6 / Hover H6", и для моделей MG 350, 550 будет всегда отображаться производитель ROEWE).
 
* / CHN / - особенно обращаем вашего внимание на возможные несоответствия для моделей, импортируемых в Украину, потому как модели были исключительно разработаны на основании данных для рынка Китая / отметка CHN конце названия моделей /, но не являются адаптированными для потребления на других рынках мира, то есть содержат исключительно внутренние данные (каталожные номера и т.п. характерные для этой страны). В противоположность модель GL05 GEELY Emgrand 7 полностью соответствует данным украинского импортера китайских автомобилей (используются те же каталоги / ч, нормо-часы работ на снятие установки узлов и агрегатов и т.д.).

AUTOonline

Самый простой способ - заполнить заявку на сайте. Через некоторое время наш менеджер свяжется с вами для уточнения деталей.

Есть 2 варианта публикации транспортных средств на платформе для продажи и оценки:

1) Если Вы не являетесь пользователем АВТОонлайн и Вы планируете пользоваться услугой на постоянной основе - Зарегистируйтесь в системе.

После заключения договора Вам будет присвоен логин и пароль доступа в систему для публикации транспортных средств.

2) Если Вы частное лицо и планируете осуществить разовую сделку - обратитесь к менеджеру АВТОонлайн или заполните онлайн заявку на публикацию транспортного средства на платформе.

Просматривать объекты на платформе могут только зарегистрированные пользователи АВТОонлайн, после оплаты регистрации и заключения договора.

Контакты

ООО «Аудатэкс Украина»

Бизнес-центр "Чайки Плаза" Украина, 08130, г. Киев, Петропавловская Борщаговка, Киево-Святошинский р-н, ул. Соборная, 1-Б, 4-й этаж

Тел. +380 44 586 5270
Факс: +380 44 586 5271
axua@audatex.ua